#openstack-cinder: cinder_bs

Meeting started by enriquetaso at 15:02:37 UTC (full logs).

Meeting summary

  1. implement TODOs from change 94dfad99c2b (enriquetaso, 15:03:04)
    1. https://bugs.launchpad.net/cinder/+bug/1997088 (enriquetaso, 15:03:13)
    2. ACTION: (enriquetaso): create bugs for bug/1997088 (enriquetaso, 15:07:12)
    3. ACTION: : use tag remove-todo-bug-1997088 instead of creating separate bug reports (enriquetaso, 15:10:18)


Meeting ended at 15:19:00 UTC (full logs).

Action items

  1. (enriquetaso): create bugs for bug/1997088
  2. : use tag remove-todo-bug-1997088 instead of creating separate bug reports


Action items, by person

  1. enriquetaso
    1. (enriquetaso): create bugs for bug/1997088


People present (lines said)

  1. enriquetaso (23)
  2. rosmaita (7)
  3. opendevmeet (3)
  4. whoami-rajat__ (1)


Generated by MeetBot 0.1.4.