#openstack-meeting-cp: cinder-nova-api-changes

Meeting started by ildikov at 17:00:11 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/373203/ (ildikov, 17:05:14)
    2. ACTION: homework to all kids in the room to check the spec and comments to have a common ground for discussion next week (ildikov, 17:11:24)
    3. https://review.openstack.org/#/c/428365/ (hemna, 17:17:16)


Meeting ended at 17:47:19 UTC (full logs).

Action items

  1. homework to all kids in the room to check the spec and comments to have a common ground for discussion next week


People present (lines said)

  1. ildikov (60)
  2. mriedem (41)
  3. jgriffith (17)
  4. hemna (12)
  5. jungleboyj (6)
  6. openstack (3)
  7. johnthetubaguy (2)
  8. scottda (1)
  9. smcginnis (1)
  10. breitz (1)


Generated by MeetBot 0.1.4.