#openstack-meeting: CongressTeamMeeting

Meeting started by ekcs at 00:06:06 UTC (full logs).

Meeting summary

  1. outstanding bugs (ekcs_, 00:14:50)
    1. ACTION: ekcs will tag bugs for rc2 (ekcs_, 00:25:59)

  2. status (ekcs_, 00:27:25)
  3. open discussion (ekcs_, 00:35:00)
    1. http://logs.openstack.org/32/369132/1/check/gate-congress-dsvm-api/d97ddb4/logs/stackviz/#/stdin (ekcs_, 00:37:07)


Meeting ended at 00:51:48 UTC (full logs).

Action items

  1. ekcs will tag bugs for rc2


Action items, by person

  1. ekcs
    1. ekcs will tag bugs for rc2


People present (lines said)

  1. ekcs_ (56)
  2. masahito (18)
  3. aimeeu (16)
  4. openstack (7)
  5. ekcs (6)


Generated by MeetBot 0.1.4.