#openstack-meeting-alt: containers

Meeting started by strigazi at 16:00:38 UTC (full logs).

Meeting summary

  1. Roll Call (strigazi, 16:00:44)
    1. https://wiki.openstack.org/wiki/Meetings/Containers#Agenda_for_2017-09-26_1600_UTC (strigazi, 16:03:21)

  2. Announcements (strigazi, 16:03:29)
  3. Review Action Items (strigazi, 16:06:03)
  4. Blueprints/Bugs/Reviews/Ideas (strigazi, 16:07:11)
    1. https://review.openstack.org/#/c/468816/ (strigazi, 16:13:12)
    2. ACTION: strigazi to draft a bp or bug for changes in cluster-update command. (strigazi, 16:32:17)

  5. Open Discussion (strigazi, 16:36:08)


Meeting ended at 16:37:26 UTC (full logs).

Action items

  1. strigazi to draft a bp or bug for changes in cluster-update command.


Action items, by person

  1. strigazi
    1. strigazi to draft a bp or bug for changes in cluster-update command.


People present (lines said)

  1. strigazi (78)
  2. slunkad (13)
  3. mvpnitesh (10)
  4. openstack (10)
  5. ykarel (9)
  6. adrian_otto (2)


Generated by MeetBot 0.1.4.