#openstack-meeting-alt: containers

Meeting started by strigazi at 16:00:41 UTC (full logs).

Meeting summary

  1. Roll Call (strigazi, 16:00:47)
    1. https://wiki.openstack.org/wiki/Meetings/Containers#Agenda_for_2018-01-16_1600_UTC (strigazi, 16:03:20)

  2. Announcements (strigazi, 16:03:32)
  3. Review Action Items (strigazi, 16:03:39)
  4. Blueprints/Bugs/Ideas (strigazi, 16:04:55)
    1. https://review.openstack.org/#/c/496229/8/devstack/lib/magnum it enables redirection for the keystone API v3 --> identity/v3 (strigazi, 16:12:31)

  5. Open Discussion (strigazi, 16:13:34)
    1. ACTION: strigazi to draft the PTG schedule (strigazi, 16:20:33)


Meeting ended at 16:24:25 UTC (full logs).

Action items

  1. strigazi to draft the PTG schedule


Action items, by person

  1. strigazi
    1. strigazi to draft the PTG schedule


People present (lines said)

  1. strigazi (44)
  2. oikiki (10)
  3. slunkad (5)
  4. openstack (3)


Generated by MeetBot 0.1.4.