#openstack-containers: containers

Meeting started by strigazi at 21:00:36 UTC (full logs).

Meeting summary

  1. Roll Call (strigazi, 21:00:48)
  2. Announcements (strigazi, 21:02:15)
  3. Blueprints/Bugs/Ideas (strigazi, 21:02:55)
    1. https://review.openstack.org/#/c/600806/ (strigazi, 21:04:18)
    2. ACTION: strigazi to create a story for adding a node removal command. (strigazi, 21:07:07)
    3. https://github.com/coreos/fedora-coreos-tracker/issues/37 (strigazi, 21:09:52)
    4. https://github.com/systemd/systemd/blob/master/docs/PORTABLE_SERVICES.md (strigazi, 21:10:43)


Meeting ended at 21:15:12 UTC (full logs).

Action items

  1. strigazi to create a story for adding a node removal command.


Action items, by person

  1. strigazi
    1. strigazi to create a story for adding a node removal command.


People present (lines said)

  1. strigazi (21)
  2. cbrumm (5)
  3. colin- (4)
  4. openstack (3)
  5. eandersson (2)


Generated by MeetBot 0.1.4.