#openstack-meeting-alt: cue

Meeting started by sputnik13 at 18:01:10 UTC (full logs).

Meeting summary

  1. Action Items (sputnik13, 18:03:15)
    1. ACTION: sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka (sputnik13, 18:04:17)
    2. ACTION: dkalleg to provide details in https://blueprints.launchpad.net/cue/+spec/status regarding more accurate rabbitmq status check (sputnik13, 18:06:02)
    3. https://review.openstack.org/#/c/210043/ (davideagnello, 18:09:43)
    4. ACTION: davideagnello to file a BP for https://bugs.launchpad.net/cue/+bug/1438939 (sputnik13, 18:11:27)

  2. Discussion Topics (sputnik13, 18:12:01)


Meeting ended at 18:13:51 UTC (full logs).

Action items

  1. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka
  2. dkalleg to provide details in https://blueprints.launchpad.net/cue/+spec/status regarding more accurate rabbitmq status check
  3. davideagnello to file a BP for https://bugs.launchpad.net/cue/+bug/1438939


Action items, by person

  1. davideagnello
    1. davideagnello to file a BP for https://bugs.launchpad.net/cue/+bug/1438939
  2. dkalleg
    1. dkalleg to provide details in https://blueprints.launchpad.net/cue/+spec/status regarding more accurate rabbitmq status check
  3. sputnik13
    1. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka


People present (lines said)

  1. sputnik13 (38)
  2. davideagnello (9)
  3. openstack (6)
  4. dkalleg (3)
  5. abitha (2)
  6. vipul (2)


Generated by MeetBot 0.1.4.