#openstack-meeting-alt: cue

Meeting started by vipul at 18:01:53 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Meetings/Cue (vipul, 18:03:07)

  1. action items (vipul, 18:03:46)
    1. http://eavesdrop.openstack.org/meetings/cue/2015/cue.2015-09-22-18.01.html (vipul, 18:03:51)
    2. ACTION: davideagnello to work on multi-broker-support https://blueprints.launchpad.net/cue/+spec/multi-broker-support (vipul, 18:04:59)
    3. ACTION: sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka (sputnik13, 18:06:16)
    4. ACTION: dkalleg to provide details in https://blueprints.launchpad.net/cue/+spec/status regarding more accurate rabbitmq status check (vipul, 18:07:02)
    5. https://launchpad.net/cue (vipul, 18:08:03)
    6. https://launchpad.net/cue/mitaka (vipul, 18:09:05)

  2. bugs (vipul, 18:09:49)
    1. https://bugs.launchpad.net/cue/+bug/1466609 (sputnik13, 18:11:22)

  3. open discussion (vipul, 18:15:30)


Meeting ended at 18:17:08 UTC (full logs).

Action items

  1. davideagnello to work on multi-broker-support https://blueprints.launchpad.net/cue/+spec/multi-broker-support
  2. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka
  3. dkalleg to provide details in https://blueprints.launchpad.net/cue/+spec/status regarding more accurate rabbitmq status check


Action items, by person

  1. davideagnello
    1. davideagnello to work on multi-broker-support https://blueprints.launchpad.net/cue/+spec/multi-broker-support
  2. dkalleg
    1. dkalleg to provide details in https://blueprints.launchpad.net/cue/+spec/status regarding more accurate rabbitmq status check
  3. sputnik13
    1. sputnik13 to fill in details for https://blueprints.launchpad.net/cue/+spec/kafka


People present (lines said)

  1. vipul (49)
  2. sputnik13 (32)
  3. abitha (6)
  4. davideagnello (5)
  5. dkalleg (4)
  6. openstack (4)
  7. esmute (2)


Generated by MeetBot 0.1.4.