#openstack-meeting-alt: Designate
Meeting started by Kiall at 17:01:10 UTC
(full logs).
Meeting summary
- Pools - Where are we? (kiall) (Kiall, 17:02:07)
- Mid-Cycle Dates/Locations/Topics (Kiall, 17:11:35)
- ACTION: : all - check
and confirm dates above (mugsie,
17:18:38)
- ACTION: Pools
Question - Do we want to treat nameservers differently than
poolattributes, or is it just a type of poolattribute?
(betsy) (Kiall,
17:20:16)
- Pools Question - Do we want to treat nameservers differently than poolattributes, or is it just a type of poolattribute? (betsy) (Kiall, 17:20:54)
- Open Discussion (Kiall, 17:27:43)
- https://www.surveymonkey.com/r/FJRBSVF
(mugsie,
17:28:34)
- https://www.surveymonkey.com/r/FJRBSVF
(mugsie,
17:34:14)
- https://www.cloudistic.net/blog/drafts/designate-secondary-zones.html
< that sorry ;) (ekarlso-,
17:34:39)
Meeting ended at 17:39:02 UTC
(full logs).
Action items
- : all - check and confirm dates above
- Pools Question - Do we want to treat nameservers differently than poolattributes, or is it just a type of poolattribute? (betsy)
Action items, by person
- betsy
- Pools Question - Do we want to treat nameservers differently than poolattributes, or is it just a type of poolattribute? (betsy)
People present (lines said)
- Kiall (61)
- mugsie (43)
- betsy (23)
- timsim (21)
- rjrjr (20)
- vinod (17)
- ekarlso- (11)
- jmcbride (9)
- openstack (3)
- nibalizer (2)
- uvirtbot (1)
- yalie__ (1)
Generated by MeetBot 0.1.4.