#openstack-meeting-alt: designate
Meeting started by timsim at 17:01:25 UTC
(full logs).
Meeting summary
- Annoucements (timsim, 17:02:45)
- Action Items from last week (timsim, 17:03:50)
- Bug Triage (timsim - recurring) (timsim, 17:04:08)
- https://bugs.launchpad.net/designate/+bug/1594951
(timsim,
17:04:22)
- Stable Backport Triage (timsim, 17:10:36)
- http://paste.openstack.org/show/521241/
(timsim,
17:10:41)
- ACTION: mugsie to bp
a6d7ee9 (timsim,
17:12:21)
- Open Discussion (timsim, 17:12:46)
- https://review.openstack.org/#/c/322936/
is the spec (mpbnka,
17:13:01)
- http://logs.openstack.org/84/283784/22/check/gate-tempest-dsvm-designate-powerdns/4a72e81/logs/screen-designate-worker.txt.gz
if you're curious (timsim,
17:17:36)
Meeting ended at 17:19:01 UTC
(full logs).
Action items
- mugsie to bp a6d7ee9
People present (lines said)
- timsim (34)
- elarson (10)
- pglass (9)
- mpbnka (5)
- openstack (5)
- rsyed (2)
- sonuk_ (1)
Generated by MeetBot 0.1.4.