#openstack-meeting: docteam

Meeting started by slong at 03:08:24 UTC (full logs).

Meeting summary

    1. ACTION: configScripts (slong, 03:13:01)
    2. ACTION: InstallGuide (slong, 03:14:18)
    3. ACTION: OpsGuide (slong, 03:15:05)

  1. UserSurvey (slong, 03:16:34)
  2. newsForDocTools (slong, 03:21:19)
  3. openDiscussion (slong, 03:30:30)
    1. https://review.openstack.org/#/c/87135/ (fifieldt, 03:31:29)


Meeting ended at 03:38:19 UTC (full logs).

Action items

  1. configScripts
  2. InstallGuide
  3. OpsGuide


People present (lines said)

  1. fifieldt (60)
  2. slong (52)
  3. dnavale (6)
  4. openstack (3)
  5. jeffshantz_ (2)
  6. asettle (2)


Generated by MeetBot 0.1.4.