#openstack-meeting-4: docuserguides

Meeting started by JRobinson__ at 23:33:49 UTC (full logs).

Meeting summary

  1. Dashboard patches are done. Next is create a Command line Chapter with index.rst file (JRobinson__, 23:34:48)
    1. copying the cli content from the admin to the cloud admin guide is set to begin within the next few days (JRobinson__, 23:35:55)

  2. open discussion (JRobinson__, 23:46:35)
    1. ACTION: JRobinson__ to update the task list (JRobinson__, 23:47:04)


Meeting ended at 23:53:36 UTC (full logs).

Action items

  1. JRobinson__ to update the task list


Action items, by person

  1. JRobinson__
    1. JRobinson__ to update the task list


People present (lines said)

  1. JRobinson__ (20)
  2. berndbausch (4)
  3. openstack (3)


Generated by MeetBot 0.1.4.