#openstack-meeting-4: Dragonflow

Meeting started by oanson at 09:00:49 UTC (full logs).

Meeting summary

    1. dimak hshan yuli_s irenab in meeting (oanson, 09:02:12)
    2. lihi is in meeting too (oanson, 09:02:33)

  1. Roadmap (oanson, 09:02:42)
    1. ACTION: xiaohhui rajivk collaborate on chassis and service health, since one feature relies on the other (oanson, 09:18:23)

  2. Open Discussion (oanson, 09:25:43)
    1. API etherpad https://etherpad.openstack.org/p/dragonflow_api (oanson, 09:28:34)


Meeting ended at 09:37:19 UTC (full logs).

Action items

  1. xiaohhui rajivk collaborate on chassis and service health, since one feature relies on the other


People present (lines said)

  1. oanson (73)
  2. yuli_s (26)
  3. dimak (22)
  4. irenab (12)
  5. lihi (5)
  6. nick-ma_ (3)
  7. openstack (3)
  8. hshan (1)


Generated by MeetBot 0.1.4.