#openstack-meeting-4: Dragonflow

Meeting started by oanson at 19:00:35 UTC (full logs).

Meeting summary

    1. dimak leyal CrayZee are in meeting (oanson, 19:01:23)

  1. Roadmap (oanson, 19:01:45)
    1. https://review.openstack.org/527956 (CrayZee, 19:02:45)
    2. DNS as a service spec https://review.openstack.org/#/c/527956/ (oanson, 19:03:03)
    3. ACTION: oanson dimak update upgrade spec (oanson, 19:09:33)

  2. Bugs (oanson, 19:21:56)
  3. Open Discussion (oanson, 19:29:34)


Meeting ended at 19:30:42 UTC (full logs).

Action items

  1. oanson dimak update upgrade spec


Action items, by person

  1. dimak
    1. oanson dimak update upgrade spec
  2. oanson
    1. oanson dimak update upgrade spec


People present (lines said)

  1. oanson (68)
  2. CrayZee (28)
  3. dimak (24)
  4. leyal (6)
  5. openstack (4)


Generated by MeetBot 0.1.4.