#edge-computing-group: fog-edge-massively-distributed-clouds

Meeting started by ad_ri3n_ at 15:07:08 UTC (full logs).

Meeting summary

  1. roll call (ad_ri3n_, 15:07:08)
    1. dpertin - dimitri.pertin@inria.fr (dpertin, 15:07:53)
    2. https://etherpad.openstack.org/p/massively_distributed_ircmeetings_2018 line 553 (ad_ri3n_, 15:12:56)
    3. https://etherpad.openstack.org/p/FEMDC_Vancouver (dpertin, 15:16:04)
    4. https://etherpad.openstack.org/p/FEMDC_Vancouver line 58 (ad_ri3n_, 15:22:54)
    5. ACTION: see the etherpad (ad_ri3n_, 15:25:34)
    6. https://www.openstack.org/summit/vancouver-2018/summit-schedule/events/21737/possible-edge-architectures-for-keystone (dpertin, 15:42:02)
    7. https://www.openstack.org/summit/vancouver-2018/summit-schedule/events/21768/image-handling-in-an-edge-cloud-infrastructure (dpertin, 15:44:40)
    8. https://etherpad.openstack.org/p/FEMDC_Vancouver (ad_ri3n_, 15:49:38)
    9. https://wiki.onap.org/display/DW/Casablanca+Architecture+Planning+Meeting (kgiusti, 15:50:42)
    10. https://etherpad.openstack.org/p/FEMDC_Vancouver (ad_ri3n_, 15:56:40)
    11. the meeting has been chaired in a crappy way. sorry ;) but important information is available on the FEMDC etherpad or the one we opened for Vancouver. (ad_ri3n_, 15:58:48)


Meeting ended at 15:58:59 UTC (full logs).

Action items

  1. see the etherpad


People present (lines said)

  1. ad_ri3n_ (93)
  2. dpertin (9)
  3. kgiusti (9)
  4. jdandrea (4)
  5. openstack (4)
  6. rcherrueau (4)
  7. marie_ (2)
  8. avankemp_ (1)


Generated by MeetBot 0.1.4.