#openstack-meeting-alt: freezer

Meeting started by m3m0 at 14:03:53 UTC (full logs).

Meeting summary

  1. multiple storages (m3m0, 14:06:31)
    1. ACTION: ddieterly will create bug for multiple storages (ddieterly, 14:10:50)

  2. Pending reviews (m3m0, 14:12:09)
    1. https://review.openstack.org/#/c/330381/ (iceyao, 14:16:22)

  3. Documentation (m3m0, 14:30:27)
  4. testing (m3m0, 14:37:51)


Meeting ended at 15:01:46 UTC (full logs).

Action items

  1. ddieterly will create bug for multiple storages


Action items, by person

  1. ddieterly
    1. ddieterly will create bug for multiple storages


People present (lines said)

  1. m3m0 (40)
  2. ddieterly (18)
  3. yangyapeng (8)
  4. EinstCrazy___ (6)
  5. _slashme_ (6)
  6. iceyao (6)
  7. openstack (4)
  8. jonaspf (3)
  9. zhangjn (2)
  10. szaher (2)
  11. EinstCrazy____ (2)
  12. bswartz (1)
  13. ganso (1)
  14. daemontool (1)
  15. gouthamr (1)
  16. liudan (1)
  17. zhongjun_ (1)


Generated by MeetBot 0.1.4.