#openstack-meeting-alt: freezer

Meeting started by m3m0 at 14:00:55 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/355818/ also (zhusz, 14:12:17)
    2. ACTION: daemontool to port freezer-api from elasticsearch to mysql (m3m0, 14:30:51)


Meeting ended at 14:46:45 UTC (full logs).

Action items

  1. daemontool to port freezer-api from elasticsearch to mysql


Action items, by person

  1. daemontool
    1. daemontool to port freezer-api from elasticsearch to mysql


People present (lines said)

  1. daemontool (27)
  2. m3m0 (24)
  3. yangyape_ (5)
  4. zhusz (4)
  5. openstack (4)
  6. szaher (2)
  7. timothyb89 (1)
  8. domhnallw (1)
  9. ddieterly (1)
  10. slashme (1)


Generated by MeetBot 0.1.4.