#openstack-meeting-3: fwaas

Meeting started by njohnston at 04:00:57 UTC (full logs).

Meeting summary

  1. FWaaS v2 (SridarK, 04:01:48)
  2. L3 Agent extension (SridarK, 04:32:32)
  3. Vendor Driver removal (SridarK, 04:37:11)
    1. ACTION: SridarK to reach out to vendors to remove their drivers (SridarK, 04:37:59)

  4. Open Discussion (SridarK, 04:40:19)


Meeting ended at 04:55:57 UTC (full logs).

Action items

  1. SridarK to reach out to vendors to remove their drivers


Action items, by person

  1. SridarK
    1. SridarK to reach out to vendors to remove their drivers


People present (lines said)

  1. SridarK (78)
  2. njohnston (43)
  3. chandanc_ (25)
  4. yushiro (19)
  5. padkrish (8)
  6. SarathMekala (7)
  7. openstack (4)
  8. hoangcx (1)
  9. xgerman (0)


Generated by MeetBot 0.1.4.