#openstack-meeting-3: fwaas

Meeting started by njohnston at 04:00:47 UTC (full logs).

Meeting summary

  1. FWaaS v2 (SridarK_, 04:01:34)
    1. https://review.openstack.org/#/c/351582/ (yushiro, 04:03:35)
    2. ACTION: SridarK_: to discuss default fwg with FWaaS team at the summit and update all via email (SridarK_, 04:15:08)
    3. https://etherpad.openstack.org/p/fwaas-ocata (chandanc, 04:18:58)

  2. Neutron Stadium Compliance (SridarK_, 04:23:21)
  3. Bugs (SridarK_, 04:29:34)
    1. https://review.openstack.org/387398 (njohnston, 04:31:19)
    2. https://review.openstack.org/387328 (njohnston, 04:31:28)

  4. Open Discussion (SridarK_, 04:35:23)
    1. https://etherpad.openstack.org/p/ocata-nova-neutron-stadium (njohnston, 04:39:48)


Meeting ended at 04:46:16 UTC (full logs).

Action items

  1. SridarK_: to discuss default fwg with FWaaS team at the summit and update all via email


Action items, by person

  1. SridarK_
    1. SridarK_: to discuss default fwg with FWaaS team at the summit and update all via email


People present (lines said)

  1. SridarK_ (78)
  2. njohnston (47)
  3. yushiro (26)
  4. chandanc (24)
  5. openstack (6)
  6. padkrish_ (6)
  7. SarathMekala (4)
  8. padkrish (2)
  9. hoangcx (1)
  10. xgerman (0)


Generated by MeetBot 0.1.4.