#openstack-meeting-4: fwaas
Meeting started by xgerman_ at 14:00:56 UTC
(full logs).
Meeting summary
- Announcements (xgerman_, 14:01:52)
- https://etherpad.openstack.org/p/neutron-queens-ptg
(xgerman_,
14:03:51)
- https://etherpad.openstack.org/p/neutron-queens-ptg
(xgerman_,
14:05:43)
- Horizon (xgerman_, 14:20:04)
- https://review.openstack.org/#/c/475840/
(xgerman_,
14:21:29)
- Gate errors (xgerman_, 14:31:04)
- ACTION: amotoki,
reedip_ Update grafana definitions (xgerman_,
14:38:30)
- Open Discussion (xgerman_, 14:47:48)
- https://review.openstack.org/#/c/443385
(TuanVu,
14:47:56)
- ACTION: cores make
sure we have proper renos (xgerman_,
14:50:43)
Meeting ended at 14:57:48 UTC
(full logs).
Action items
- amotoki, reedip_ Update grafana definitions
- cores make sure we have proper renos
Action items, by person
- amotoki
- amotoki, reedip_ Update grafana definitions
- reedip_
- amotoki, reedip_ Update grafana definitions
People present (lines said)
- xgerman_ (79)
- SridarK (45)
- reedip_ (29)
- amotoki (29)
- TuanVu (10)
- openstack (5)
- hoangcx_ (3)
- yushiro (0)
Generated by MeetBot 0.1.4.