#openstack-fwaas: fwaas

Meeting started by yushiro at 14:01:18 UTC (full logs).

Meeting summary

  1. announcements (yushiro, 14:03:24)
    1. https://review.openstack.org/#/q/topic:bug/1720727+(status:open+OR+status:merged) (amotoki, 14:07:33)

  2. Rocky (yushiro, 14:22:41)
    1. https://etherpad.openstack.org/p/fwaas-meeting (yushiro, 14:23:34)
    2. AGREED: it is really important point. (yushiro, 14:25:26)
    3. http://eavesdrop.openstack.org/irclogs/%23openstack-infra/%23openstack-infra.2018-08-08.log.html#t2018-08-08T01:15:01 (hoangcx_, 14:42:58)

  3. Horizon support (yushiro, 14:48:35)
  4. Open Discussion (yushiro, 14:54:18)


Meeting ended at 15:00:39 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. yushiro (66)
  2. amotoki (48)
  3. SridarK (28)
  4. mlavalle (20)
  5. hoangcx_ (16)
  6. annp (6)
  7. njohnston (4)
  8. openstack (4)
  9. xgerman_ (3)
  10. longkb (3)
  11. reedip|afk (1)


Generated by MeetBot 0.1.4.