#openstack-fwaas: fwaas

Meeting started by yushiro at 14:01:34 UTC (full logs).

Meeting summary

  1. Rocky (SridarK, 14:02:30)
    1. https://review.openstack.org/#/c/591918/ (annp_, 14:13:02)
    2. https://review.openstack.org/#/c/591978/ (annp_, 14:13:02)

  2. bugs (SridarK, 14:17:02)
    1. https://bugs.launchpad.net/neutron/+bug/1759773 (yushiro, 14:50:12)

  3. Open Discussion (SridarK, 14:53:21)
    1. ACTION: yushiro will send ML about L3-HA issue (yushiro, 14:54:47)
    2. http://lists.openstack.org/pipermail/openstack-dev/2018-August/133129.html (amotoki, 14:56:39)


Meeting ended at 14:58:51 UTC (full logs).

Action items

  1. yushiro will send ML about L3-HA issue


Action items, by person

  1. yushiro
    1. yushiro will send ML about L3-HA issue


People present (lines said)

  1. SridarK (66)
  2. yushiro (56)
  3. annp_ (32)
  4. longkb (13)
  5. amotoki (11)
  6. openstack (5)
  7. njohnston (2)
  8. reedip|afk (1)


Generated by MeetBot 0.1.4.