#openstack-meeting: gantt

Meeting started by n0ano at 15:01:11 UTC (full logs).

Meeting summary

  1. forklift status (n0ano, 15:02:20)
    1. ACTION: bauzas to cmplet changes set 119807 (n0ano, 15:08:43)
    2. ACTION: jaypipes to provide write up of refactoring steps (n0ano, 15:08:56)

  2. opens (n0ano, 15:12:06)


Meeting ended at 15:16:58 UTC (full logs).

Action items

  1. bauzas to cmplet changes set 119807
  2. jaypipes to provide write up of refactoring steps


Action items, by person

  1. bauzas
    1. bauzas to cmplet changes set 119807
  2. jaypipes
    1. jaypipes to provide write up of refactoring steps


People present (lines said)

  1. bauzas (25)
  2. n0ano (23)
  3. jaypipes (5)
  4. openstack (3)
  5. PaulMurray (2)
  6. edleafe (2)
  7. kevinbenton (1)
  8. ihrachyshka (1)
  9. mspreitz (1)
  10. banix (1)
  11. obondarev (1)


Generated by MeetBot 0.1.4.