#openstack-meeting: gantt

Meeting started by n0ano at 15:00:20 UTC (full logs).

Meeting summary

  1. status of cleanup work (n0ano, 15:01:41)
    1. https://wiki.openstack.org/wiki/Gantt/kilo (n0ano, 15:02:22)
    2. ACTION: all to review https://review.openstack.org/#/c/127609/ & https://review.openstack.org/#/c/138444/ (n0ano, 15:17:34)

  2. opens (n0ano, 15:18:46)


Meeting ended at 15:27:45 UTC (full logs).

Action items

  1. all to review https://review.openstack.org/#/c/127609/ & https://review.openstack.org/#/c/138444/


Action items, by person

  1. openstack
    1. all to review https://review.openstack.org/#/c/127609/ & https://review.openstack.org/#/c/138444/


People present (lines said)

  1. n0ano (39)
  2. bauzas (38)
  3. PaulMurray (18)
  4. jaypipes (12)
  5. edleafe (9)
  6. alex_xu (4)
  7. openstack (3)
  8. lxsli (2)


Generated by MeetBot 0.1.4.