#openstack-meeting: gantt

Meeting started by n0ano at 15:00:40 UTC (full logs).

Meeting summary

  1. Remove direct nova DB/API access by Scheduler Filters - https://review.opernstack.org/138444/ (n0ano, 15:02:33)
    1. ACTION: all to review the spec `today` (n0ano, 15:20:32)
    2. https://review.openstack.org/#/c/138444/ (edleafe, 15:20:51)

  2. opens (n0ano, 15:51:42)


Meeting ended at 15:54:59 UTC (full logs).

Action items

  1. all to review the spec `today`


People present (lines said)

  1. bauzas (78)
  2. edleafe (78)
  3. ndipanov (74)
  4. n0ano (37)
  5. dansmith (28)
  6. lxsli (23)
  7. alex_xu_ (7)
  8. jaypipes (4)
  9. dims__ (3)
  10. openstack (3)
  11. johnthetubaguy (3)
  12. PaulMurray (1)
  13. ihrachyshka (1)
  14. markmcclain (1)


Generated by MeetBot 0.1.4.