#openstack-meeting: gantt

Meeting started by n0ano at 15:00:37 UTC (full logs).

Meeting summary

  1. patch status (n0ano, 15:03:10)
    1. ACTION: review the patches on https://etherpad.openstack.org/p/kilo-nova-priorities-tracking (n0ano, 15:15:55)


Meeting ended at 15:16:58 UTC (full logs).

Action items

  1. review the patches on https://etherpad.openstack.org/p/kilo-nova-priorities-tracking


Action items, by person

  1. openstack
    1. review the patches on https://etherpad.openstack.org/p/kilo-nova-priorities-tracking


People present (lines said)

  1. n0ano (22)
  2. edleafe (15)
  3. bauzas (14)
  4. PaulMurray (9)
  5. lxsli (4)
  6. openstack (3)
  7. alex_xu (2)


Generated by MeetBot 0.1.4.