#openstack-meeting-4: glance

Meeting started by jokke_ at 14:02:23 UTC (full logs).

Meeting summary

  1. roll-call (jokke_, 14:02:37)
  2. Open Discussion (jokke_, 14:07:03)
    1. https://review.opendev.org/#/c/669655 (jokke_, 14:14:31)
    2. ACTION: jokke_ to fix the config read of glance-import.conf (jokke_, 14:33:11)
    3. https://bugs.launchpad.net/glance/+bug/1775782 (rosmaita, 14:34:47)
    4. https://bugs.launchpad.net/glance/+bug/1775782 (jokke_, 14:36:07)
    5. http://eavesdrop.openstack.org/irclogs/%23openstack-glance/%23openstack-glance.2019-08-08.log.html#t2019-08-08T21:58:35 (jokke_, 14:36:18)


Meeting ended at 14:41:48 UTC (full logs).

Action items

  1. jokke_ to fix the config read of glance-import.conf


Action items, by person

  1. jokke_
    1. jokke_ to fix the config read of glance-import.conf


People present (lines said)

  1. jokke_ (49)
  2. rosmaita (48)
  3. openstack (5)


Generated by MeetBot 0.1.4.