#openstack-meeting-4: GSLB_Discussion

Meeting started by KunalGandhi at 16:04:40 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/201683/ (mugsie, 16:05:05)
    2. https://docs.google.com/document/d/1nw5jVn0hjmhlhkZJAohx-gqRkkbVhMMJ79Pogd0ysEk/edit#heading=h.lcnfr8uk78d (KunalGandhi, 16:09:38)
    3. ACTION: mugsie update API Doc (mugsie, 16:13:17)
    4. http://eavesdrop.openstack.org/meetings/gslb/2015/gslb.2015-07-14-16.00.log.html (mugsie, 16:13:53)
    5. ACTION: KunalGandhi to follow up on infra repo (KunalGandhi, 16:18:14)
    6. https://review.openstack.org/#/c/192016/3 (mugsie, 16:19:19)


Meeting ended at 16:42:29 UTC (full logs).

Action items

  1. mugsie update API Doc
  2. KunalGandhi to follow up on infra repo


Action items, by person

  1. KunalGandhi
    1. KunalGandhi to follow up on infra repo
  2. mugsie
    1. mugsie update API Doc


People present (lines said)

  1. mugsie (44)
  2. KunalGandhi (30)
  3. sballe (20)
  4. xgerman (19)
  5. Santosh (10)
  6. openstack (6)
  7. johnsom (1)
  8. @KunalGandhi (0)
  9. .. (0)


Generated by MeetBot 0.1.4.