#openstack-meeting: HA

Meeting started by ddeja_ at 09:00:09 UTC (full logs).

Meeting summary

  1. Current Status (ddeja_, 09:01:45)
  2. Any other business (ddeja_, 09:07:16)
    1. https://review.openstack.org/#/c/289469/ (ddeja_, 09:21:48)
    2. ACTION: ddeja_ masahito aspiers beekhof to take a look at https://review.openstack.org/#/c/289469/ (ddeja_, 09:24:26)
    3. http://www.slideshare.net/masahito12/openstack-masakari (masahito, 09:34:22)


Meeting ended at 09:40:21 UTC (full logs).

Action items

  1. ddeja_ masahito aspiers beekhof to take a look at https://review.openstack.org/#/c/289469/


Action items, by person

  1. beekhof
    1. ddeja_ masahito aspiers beekhof to take a look at https://review.openstack.org/#/c/289469/
  2. ddeja_
    1. ddeja_ masahito aspiers beekhof to take a look at https://review.openstack.org/#/c/289469/
  3. masahito
    1. ddeja_ masahito aspiers beekhof to take a look at https://review.openstack.org/#/c/289469/
  4. openstack
    1. ddeja_ masahito aspiers beekhof to take a look at https://review.openstack.org/#/c/289469/


People present (lines said)

  1. ddeja_ (64)
  2. masahito (33)
  3. haukebruno (10)
  4. beekhof (3)
  5. openstack (3)
  6. samP_ (1)


Generated by MeetBot 0.1.4.