#openstack-meeting: ha

Meeting started by aspiers at 08:01:27 UTC (full logs).

Meeting summary

  1. Current status (progress, issues, roadblocks, further plans) (aspiers, 08:04:28)
  2. Barcelona (aspiers, 08:11:01)
    1. https://openstack.nimeyo.com/84798/openstack-community-proposal-speaking-proposals-barcelona?start=10 (samp, 08:21:52)
    2. http://lists.openstack.org/pipermail/community/2016-May/001504.html (aspiers, 08:22:11)

  3. HA guide (aspiers, 08:24:36)
    1. ACTION: start documenting compute HA status quo in HA guide (aspiers, 08:25:45)
    2. http://eavesdrop.openstack.org/irclogs/%23openstack-meeting/%23openstack-meeting.2016-07-25.log.html#t2016-07-25T08:46:55 (aspiers, 08:31:02)


Meeting ended at 08:35:39 UTC (full logs).

Action items

  1. start documenting compute HA status quo in HA guide


People present (lines said)

  1. aspiers (67)
  2. ddeja (26)
  3. samp (17)
  4. asettle (5)
  5. Dinesh_Bhor (3)
  6. openstack (3)


Generated by MeetBot 0.1.4.