#openstack-meeting-3: HA Guide

Meeting started by nickchase at 21:06:23 UTC (full logs).

Meeting summary

    1. ACTION: Shamail Parse Ops guide for recovery information. (nickchase, 21:17:57)
    2. http://lists.openstack.org/cgi-bin/mailman/listinfo/openstack-docs (nickchase, 21:23:46)
    3. ACTION: mattgriffin Define install steps in an etherpad. (nickchase, 21:30:00)


Meeting ended at 23:31:15 UTC (full logs).

Action items

  1. Shamail Parse Ops guide for recovery information.
  2. mattgriffin Define install steps in an etherpad.


Action items, by person

  1. mattgriffin
    1. mattgriffin Define install steps in an etherpad.
  2. Shamail
    1. Shamail Parse Ops guide for recovery information.


People present (lines said)

  1. nickchase (46)
  2. mattgriffin (30)
  3. Shamail (11)
  4. megm (7)
  5. vmorris (4)
  6. openstack (3)
  7. fungi (1)
  8. pjnaik1990 (1)


Generated by MeetBot 0.1.4.