#openstack-meeting-3: HA-Guide

Meeting started by mattgriffin at 21:01:05 UTC (full logs).

Meeting summary

    1. ACTION: nickchase work on converting docs (mattgriffin, 21:38:44)
    2. ACTION: nickchase review ToC with Bogdan (mattgriffin, 21:38:56)
    3. ACTION: add priorities (P1, P2, P3, etc) next to each section title in the ToC (mattgriffin, 21:39:26)


Meeting ended at 21:48:53 UTC (full logs).

Action items

  1. nickchase work on converting docs
  2. nickchase review ToC with Bogdan
  3. add priorities (P1, P2, P3, etc) next to each section title in the ToC


Action items, by person

  1. nickchase
    1. nickchase work on converting docs
    2. nickchase review ToC with Bogdan


People present (lines said)

  1. mattgriffin (57)
  2. Sam-I-Am (51)
  3. megm_ (43)
  4. Shamail (33)
  5. nickchase (28)
  6. mattgrif_ (3)
  7. openstack (3)


Generated by MeetBot 0.1.4.