#openstack-meeting-3: HA-Guide-Update

Meeting started by mattgriffin at 21:01:04 UTC (full logs).

Meeting summary

  1. last week's meeting (mattgriffin, 21:01:38)
    1. https://wiki.openstack.org/wiki/Documentation/HA_Guide_Update#Next_Meeting (mattgriffin, 21:03:36)
    2. https://wiki.openstack.org/wiki/HAGuideImprovements/TOC (megm, 21:06:47)
    3. https://wiki.openstack.org/wiki/HAGuideImprovements/TOC -- first header after "Prerequisites" (megm, 21:14:57)
    4. ACTION: Meg and Sam finish outline (mattgriffin, 21:31:29)
    5. ACTION: Nick get Mirantis owners for some pieces (mattgriffin, 21:31:42)
    6. ACTION: matt check with percona on where we can help more (mattgriffin, 21:32:18)
    7. ACTION: matt start an HA Guide update for the Docs list (mattgriffin, 21:34:36)


Meeting ended at 21:36:15 UTC (full logs).

Action items

  1. Meg and Sam finish outline
  2. Nick get Mirantis owners for some pieces
  3. matt check with percona on where we can help more
  4. matt start an HA Guide update for the Docs list


People present (lines said)

  1. Sam-I-Am (73)
  2. nickchase (48)
  3. mattgriffin (44)
  4. megm (34)
  5. openstack (3)


Generated by MeetBot 0.1.4.