#openstack-meeting-3: HA-Guide-Update

Meeting started by mattgriffin at 20:03:37 UTC (full logs).

Meeting summary

    1. https://wiki.openstack.org/wiki/Documentation/HA_Guide_Update#Next_Meeting (mattgriffin, 20:03:57)
    2. https://etherpad.openstack.org/p/ha-guide-update-2015-spec-draft (mattgriffin, 20:08:37)
    3. ACTION: Pick a date/time to meet in Vancouver. tell Shamail by next meeting. (mattgriffin, 20:18:38)


Meeting ended at 20:28:36 UTC (full logs).

Action items

  1. Pick a date/time to meet in Vancouver. tell Shamail by next meeting.


Action items, by person

  1. Shamail
    1. Pick a date/time to meet in Vancouver. tell Shamail by next meeting.


People present (lines said)

  1. mattgriffin (59)
  2. nickchase (22)
  3. Shamail (21)
  4. clouddon (12)
  5. megm (6)
  6. megm_ (4)
  7. openstack (3)


Generated by MeetBot 0.1.4.