#openstack-meeting: heat

Meeting started by asalkeld at 19:58:46 UTC (full logs).

Meeting summary

  1. review last weeks actions: (asalkeld, 20:01:00)
    1. ACTION: zaneb start an email discussion on where to keep cfn-tools for easy install (asalkeld, 20:04:17)

  2. Open discussion (asalkeld, 20:05:45)


Meeting ended at 20:11:39 UTC (full logs).

Action items

  1. zaneb start an email discussion on where to keep cfn-tools for easy install


Action items, by person

  1. zaneb
    1. zaneb start an email discussion on where to keep cfn-tools for easy install


People present (lines said)

  1. asalkeld (28)
  2. shardy (12)
  3. zaneb (10)
  4. openstack (5)
  5. jpeeler (1)
  6. stevebake (0)


Generated by MeetBot 0.1.4.