#openstack-meeting-5: heat

Meeting started by ricolin at 15:00:48 UTC (full logs).

Meeting summary

  1. roll call (ricolin, 15:01:04)
  2. adding items to agenda (ricolin, 15:02:46)
    1. https://wiki.openstack.org/wiki/Meetings/HeatAgenda#Agenda_.282017-03-29_1500_UTC.29 (ricolin, 15:03:00)
    2. ACTION: zaneb to nominate stable core reviewers (ricolin, 15:29:25)
    3. https://review.openstack.org/#/c/407328/ hope your reviews (tiantian, 15:36:36)


Meeting ended at 15:46:38 UTC (full logs).

Action items

  1. zaneb to nominate stable core reviewers


Action items, by person

  1. zaneb
    1. zaneb to nominate stable core reviewers


People present (lines said)

  1. ricolin (47)
  2. zaneb (30)
  3. therve (24)
  4. ramishra (23)
  5. tiantian (15)
  6. openstack (3)
  7. cwolferh (2)
  8. gfidente (2)
  9. prazumovsky (1)


Generated by MeetBot 0.1.4.