#heat: heat

Meeting started by ricolin at 13:00:10 UTC (full logs).

Meeting summary

  1. roll call (ricolin, 13:00:17)
  2. adding items to agenda (ricolin, 13:01:57)
    1. https://wiki.openstack.org/wiki/Meetings/HeatAgenda#Agenda_.282018-01-10_1300_UTC.29 (ricolin, 13:02:04)
    2. https://review.openstack.org/#/c/529480/ is the test (ramishra, 13:10:28)
    3. https://etherpad.openstack.org/p/heat-queens-m3-target-patches (ricolin, 13:13:39)
    4. https://etherpad.openstack.org/p/heat-queens-m3-target-patches (ricolin, 13:13:42)
    5. http://logs.openstack.org/15/529715/2/gate/openstack-tox-py27/c93c044/job-output.txt.gz#_2018-01-10_08_36_21_983278 (ricolin, 13:19:07)
    6. ACTION: working on target review for m3 (etherpad: https://etherpad.openstack.org/p/heat-queens-m3-target-patches) (ricolin, 13:34:18)


Meeting ended at 13:35:00 UTC (full logs).

Action items

  1. working on target review for m3 (etherpad: https://etherpad.openstack.org/p/heat-queens-m3-target-patches)


Action items, by person

  1. openstack
    1. working on target review for m3 (etherpad: https://etherpad.openstack.org/p/heat-queens-m3-target-patches)


People present (lines said)

  1. ricolin (50)
  2. ramishra (21)
  3. kazsh (16)
  4. openstack (3)


Generated by MeetBot 0.1.4.