#heat: heat

Meeting started by ricolin at 14:00:12 UTC (full logs).

Meeting summary

  1. roll call (ricolin, 14:00:20)
  2. adding items to agenda (ricolin, 14:01:43)
    1. https://wiki.openstack.org/wiki/Meetings/HeatAgenda#Agenda_.282018-03-14_1400_UTC.29 (ricolin, 14:01:55)
    2. ACTION: ricolin will send out ML for PTG summary to openstack-dev and openstack-ops (ricolin, 14:06:21)

  3. Open discussion (ricolin, 14:12:03)
    1. ACTION: ricolin will apply for tag once 549704 landed (ricolin, 14:15:54)


Meeting ended at 14:19:54 UTC (full logs).

Action items

  1. ricolin will send out ML for PTG summary to openstack-dev and openstack-ops
  2. ricolin will apply for tag once 549704 landed


Action items, by person

  1. openstack
    1. ricolin will send out ML for PTG summary to openstack-dev and openstack-ops
  2. ricolin
    1. ricolin will send out ML for PTG summary to openstack-dev and openstack-ops
    2. ricolin will apply for tag once 549704 landed


People present (lines said)

  1. ricolin (27)
  2. zaneb (8)
  3. ramishra (8)
  4. kiennt26 (6)
  5. openstack (3)
  6. openstackgerrit (1)


Generated by MeetBot 0.1.4.