#heat: heat

Meeting started by ricolin at 14:00:32 UTC (full logs).

Meeting summary

  1. roll call (ricolin, 14:00:39)
  2. Open discussion (ricolin, 14:10:21)
    1. ACTION: move all topics to next meeting (ricolin, 14:16:37)
    2. https://etherpad.openstack.org/p/Heat-Rocky-Targets-bps-and-bugs (ricolin, 14:19:27)
    3. ACTION: Put bug/bps prioritized into https://etherpad.openstack.org/p/Heat-Rocky-Targets-bps-and-bugs (ricolin, 14:21:23)


Meeting ended at 14:21:56 UTC (full logs).

Action items

  1. move all topics to next meeting
  2. Put bug/bps prioritized into https://etherpad.openstack.org/p/Heat-Rocky-Targets-bps-and-bugs


Action items, by person

  1. openstack
    1. Put bug/bps prioritized into https://etherpad.openstack.org/p/Heat-Rocky-Targets-bps-and-bugs


People present (lines said)

  1. ricolin (23)
  2. therve (6)
  3. ramishra (5)
  4. openstack (3)
  5. openstackgerrit (1)


Generated by MeetBot 0.1.4.