#openstack-meeting: hierarchical_multitenancy

Meeting started by schwicke at 16:02:33 UTC (full logs).

Meeting summary

    1. https://review.openstack.org/#/c/205369/ (schwicke, 16:06:00)
    2. https://review.openstack.org/#/c/206171/12 (schwicke, 16:06:24)
    3. ACTION: schwicke will update Tim on the status and ask him to help pushing the patches forward (schwicke, 16:17:18)
    4. ACTION: check if remaining failures are related to our patches and fix if needed (schwicke, 16:19:30)


Meeting ended at 16:28:37 UTC (full logs).

Action items

  1. schwicke will update Tim on the status and ask him to help pushing the patches forward
  2. check if remaining failures are related to our patches and fix if needed


Action items, by person

  1. schwicke
    1. schwicke will update Tim on the status and ask him to help pushing the patches forward


People present (lines said)

  1. schwicke (36)
  2. vilobhmm1 (29)
  3. ericksonsantos (19)
  4. openstack (3)
  5. rodrigods (1)


Generated by MeetBot 0.1.4.