#openstack-meeting: hierarchical_multitenancy

Meeting started by schwicke at 16:01:57 UTC (full logs).

Meeting summary

  1. availabilities next week (schwicke, 16:04:51)
    1. http://doodle.com/poll/kccx7tnyhxmqtaev (schwicke, 16:09:11)
    2. https://etherpad.openstack.org/p/mitaka-nova-summit-suggestions (raildo, 16:11:11)
    3. ACTION: : schwicke will send around an agenda for the meeting (schwicke, 16:31:35)
    4. ACTION: : please propagate the doodle to people who may want to join (schwicke, 16:32:21)


Meeting ended at 16:33:02 UTC (full logs).

Action items

  1. : schwicke will send around an agenda for the meeting
  2. : please propagate the doodle to people who may want to join


Action items, by person

  1. schwicke
    1. : schwicke will send around an agenda for the meeting


People present (lines said)

  1. schwicke (39)
  2. sajeesh (14)
  3. raildo (8)
  4. ericksonsantos (7)
  5. openstack (3)


Generated by MeetBot 0.1.4.