#openstack-meeting-alt: horizon

Meeting started by e0ne at 15:00:48 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/horizon-release-priorities (e0ne, 15:17:23)
    2. ACTION: e0ne to setup IPv6-based devstack job (e0ne, 15:22:12)
    3. ACTION: e0ne and amotoki to add gerrit links to the etherpad with current progress (e0ne, 15:40:19)


Meeting ended at 15:51:43 UTC (full logs).

Action items

  1. e0ne to setup IPv6-based devstack job
  2. e0ne and amotoki to add gerrit links to the etherpad with current progress


Action items, by person

  1. amotoki
    1. e0ne and amotoki to add gerrit links to the etherpad with current progress
  2. e0ne
    1. e0ne to setup IPv6-based devstack job
    2. e0ne and amotoki to add gerrit links to the etherpad with current progress


People present (lines said)

  1. e0ne (43)
  2. amotoki (40)
  3. vishalmanchanda (11)
  4. openstack (4)


Generated by MeetBot 0.1.4.