#openstack-meeting-cp: interop_challenge

Meeting started by topol at 15:01:16 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/interop-challenge-meeting-2016-12-07 (topol, 15:01:33)

  1. review action items from previous meeting (topol, 15:02:18)
    1. http://eavesdrop.openstack.org/meetings/interop_challenge/2016/interop_challenge.2016-11-30-15.00.html (topol, 15:02:35)
    2. ACTION: tongli to push the our postmortem doc as a patch to the new repo! (topol, 15:08:01)
    3. AGREED: Standard OpenStack core reviewing guidelines are in effect for the new interop repo (topol, 15:10:44)
    4. ACTION: markvoelker to create doodle poll and post to ML. (topol, 15:47:18)
    5. thread proposing to create #openstack-meeting-5 http://lists.openstack.org/pipermail/openstack-dev/2016-December/108604.html (markvoelker, 15:49:35)
    6. ACTION: topol ask ttx about flex space (topol, 15:59:16)


Meeting ended at 15:59:28 UTC (full logs).

Action items

  1. tongli to push the our postmortem doc as a patch to the new repo!
  2. markvoelker to create doodle poll and post to ML.
  3. topol ask ttx about flex space


Action items, by person

  1. markvoelker
    1. markvoelker to create doodle poll and post to ML.
  2. tongli
    1. tongli to push the our postmortem doc as a patch to the new repo!
  3. topol
    1. topol ask ttx about flex space


People present (lines said)

  1. topol (120)
  2. tongli (69)
  3. Rockyg (38)
  4. markvoelker (26)
  5. skazi_ (7)
  6. zhipengh (3)
  7. openstack (3)
  8. MarkBaker (2)
  9. gema (2)
  10. luzC (2)


Generated by MeetBot 0.1.4.