#openstack-meeting-5: interop_challenge

Meeting started by topol at 14:01:29 UTC (full logs).

Meeting summary

    1. zhipeng (zhipeng, 14:01:38)

  1. Review last meeting action items (topol, 14:02:20)
    1. http://eavesdrop.openstack.org/meetings/interop_challenge/2017/interop_challenge.2017-01-04-14.00.html (topol, 14:02:34)
    2. ACTION: tongli to check on eeiden about NVF workload (topol, 14:05:26)
    3. ACTION: zhipeng to add overview section to lessons learned doc (topol, 14:13:53)

  2. Time needed for Interop Challenge Project in PTG (A day or half day) (topol, 14:14:24)
    1. https://www.openstack.org/ptg/ (topol, 14:19:15)
    2. ACTION: tongli to create an etherpad for topics real fast so we can put the link in this meeting (topol, 14:24:41)
    3. https://etherpad.openstack.org/p/interop-challenge-meeting-2017-01-11 (tongli, 14:25:29)
    4. AGREED: #link https://etherpad.openstack.org/p/interop-challenge-meeting-2017-01-11 will be our PTG Agenda etherpad (topol, 14:26:12)

  3. open discussion (topol, 14:30:00)


Meeting ended at 14:47:37 UTC (full logs).

Action items

  1. tongli to check on eeiden about NVF workload
  2. zhipeng to add overview section to lessons learned doc
  3. tongli to create an etherpad for topics real fast so we can put the link in this meeting


Action items, by person

  1. tongli
    1. tongli to check on eeiden about NVF workload
    2. tongli to create an etherpad for topics real fast so we can put the link in this meeting
  2. zhipeng
    1. zhipeng to add overview section to lessons learned doc


People present (lines said)

  1. topol (97)
  2. tongli (55)
  3. gema (16)
  4. zhipeng (13)
  5. markvoelker (6)
  6. garloff (5)
  7. openstack (3)
  8. hogepodge_ (2)
  9. skazi_ (1)


Generated by MeetBot 0.1.4.