#openstack-meeting-5: interop_challenge

Meeting started by topol at 14:00:24 UTC (full logs).

Meeting summary

    1. ACTION: all, please look at the new kubernetes workload patch. I can see us running this at the Boston Summit :-) (topol, 14:11:42)
    2. https://blueprints.launchpad.net/interop-workloads (tongli, 14:15:02)
    3. https://review.openstack.org/#/c/434042/ (tongli, 14:22:10)
    4. https://review.openstack.org/#/c/434042/ (topol, 14:22:28)

  1. Discuss the NFV blueprint (topol, 14:26:52)
    1. http://eavesdrop.openstack.org/meetings/interop_challenge/2017/interop_challenge.2017-02-08-01.30.html (tongli, 14:28:28)
    2. http://eavesdrop.openstack.org/meetings/interop_challenge/2017/interop_challenge.2017-02-08-01.30.log.html (tongli, 14:31:21)

  2. open discussion (topol, 14:33:18)


Meeting ended at 14:40:05 UTC (full logs).

Action items

  1. all, please look at the new kubernetes workload patch. I can see us running this at the Boston Summit :-)


People present (lines said)

  1. topol (73)
  2. tongli (68)
  3. yaohelan (7)
  4. zhipeng (5)
  5. hogepodge (3)
  6. gcb (3)
  7. markvoelker_ (3)
  8. openstack (3)
  9. skazi (2)


Generated by MeetBot 0.1.4.