#openstack-meeting-5: interop_challenge

Meeting started by mafei at 01:30:01 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/interop-challenge-china-meeting-2017-03-08 (mafei, 01:30:49)

  1. Happy International Working Women's Day (mafei, 01:31:15)
  2. Review last meeting action items (mafei, 01:33:27)
    1. http://eavesdrop.openstack.org/meetings/interop_challenge/2017/interop_challenge.2017-02-22-01.30.html (mafei, 01:33:36)
    2. ACTION: easystack to finish LAMP test by next week (mafei, 01:38:42)

  3. What about the NFV workload and the Kubernets workload (mafei, 01:43:07)
    1. ACTION: all to start k8s test in this week (mafei, 01:49:47)

  4. Discuss how to show the interop challenge on the global cloud computing summit in April (mafei, 01:52:25)
    1. ACTION: all to finish k8s test by next two weeks (mafei, 01:57:32)


Meeting ended at 02:30:44 UTC (full logs).

Action items

  1. easystack to finish LAMP test by next week
  2. all to start k8s test in this week
  3. all to finish k8s test by next two weeks


People present (lines said)

  1. mafei (108)
  2. tongli (48)
  3. Wei_Liu (29)
  4. kongwei2 (17)
  5. xietaotao (4)
  6. Daisy (4)
  7. openstack (3)
  8. joycc-fiberhome (2)
  9. zuozongming (1)
  10. root____8 (1)
  11. kongwei (1)


Generated by MeetBot 0.1.4.