#openstack-meeting-5: interop_challenge

Meeting started by tongli at 14:00:28 UTC (full logs).

Meeting summary

    1. http://eavesdrop.openstack.org/meetings/interop_challenge/2017/interop_challenge.2017-03-01-14.00.html (tongli, 14:05:14)

  1. PTG Updates and decisions (tongli, 14:08:48)
  2. Upodate from MarkCollier/ Alex Polvi of coreos Kube Workload Enhancements (tongli, 14:12:36)
    1. ACTION: decide if we would like to move data between clouds. (tongli, 14:16:53)

  3. China interop challenge chapter updates (tongli, 14:23:19)


Meeting ended at 14:28:20 UTC (full logs).

Action items

  1. decide if we would like to move data between clouds.


People present (lines said)

  1. tongli (48)
  2. mnaser (11)
  3. openstack (3)
  4. markvoelker (1)
  5. skazi__ (1)
  6. HelenYao_ (1)


Generated by MeetBot 0.1.4.