#openstack-meeting-5: interop_challenge

Meeting started by tongli at 14:01:52 UTC (full logs).

Meeting summary

    1. https://etherpad.openstack.org/p/interop-challenge-meeting-2017-04-26 (tongli, 14:03:22)
    2. https://review.openstack.org/#/c/456446/ (dmellado, 14:21:27)
    3. https://etherpad.openstack.org/p/interop-challenge-meeting-2017-04-26 (tongli, 14:30:34)

  1. action items from last meeting. (tongli, 14:32:45)
    1. http://eavesdrop.openstack.org/meetings/interop_challenge/2017/interop_challenge.2017-04-19-14.01.html (tongli, 14:32:59)

  2. patch set review (tongli, 14:37:13)
    1. https://review.openstack.org/#/q/status:open+project:openstack/interop-workloads,n,z (tongli, 14:37:32)
    2. https://review.openstack.org/#/q/project:openstack/interop-workloads+status:open (dmellado, 14:38:12)
    3. https://review.openstack.org/#/c/456446/ (tongli, 14:39:36)
    4. AGREED: , work together and create big cockroachdb cluster on 5/3 1400 UTC. (tongli, 14:59:05)


Meeting ended at 14:59:38 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. tongli (119)
  2. dmellado (50)
  3. markvoelker (23)
  4. topol (13)
  5. vkmc (11)
  6. daniela_ebert (5)
  7. openstack (3)
  8. ksumit (3)
  9. skazi_ (2)
  10. zhipeng (2)
  11. beisner (1)
  12. kongwei (1)


Generated by MeetBot 0.1.4.