#openstack-meeting-3: interopwg

Meeting started by eglute at 16:00:42 UTC (full logs).

Meeting summary

  1. agenda (eglute, 16:01:10)
    1. https://etherpad.openstack.org/p/DefCoreRoble.15 (eglute, 16:01:12)

  2. 2017.08 Guideline (eglute, 16:01:53)
  3. patches (eglute, 16:16:58)
    1. https://review.openstack.org/#/c/445217/ (eglute, 16:24:58)

  4. Name change (eglute, 16:30:49)
    1. ACTION: markvoelker_ will get into infra meeting and ask about renaming repo (eglute, 16:36:05)

  5. Schema v2.0 (eglute, 16:39:11)
    1. https://review.openstack.org/#/c/430556/ (eglute, 16:39:25)

  6. open discussion (eglute, 16:46:27)


Meeting ended at 16:53:40 UTC (full logs).

Action items

  1. markvoelker_ will get into infra meeting and ask about renaming repo


Action items, by person

  1. markvoelker_
    1. markvoelker_ will get into infra meeting and ask about renaming repo


People present (lines said)

  1. eglute (106)
  2. markvoelker_ (20)
  3. catherineD (13)
  4. hogepodge (11)
  5. beisner (10)
  6. mnaser (6)
  7. zhipeng (6)
  8. luzC (6)
  9. openstack (3)
  10. kbaikov (1)
  11. mguiney (1)


Generated by MeetBot 0.1.4.