#openstack-meeting-3: interopwg
Meeting started by eglute at 16:00:30 UTC
(full logs).
Meeting summary
- agenda (eglute, 16:00:46)
- https://etherpad.openstack.org/p/InteropVertigo.9
(eglute,
16:00:50)
- PTG (eglute, 16:05:28)
- 2017.08 Guideline (eglute, 16:06:47)
- Add get catalog capability as advisory (eglute, 16:09:26)
- Schema 2.0 (eglute, 16:12:30)
- https://review.openstack.org/#/c/430556/
got merged, (eglute,
16:12:31)
- vertical programs (eglute, 16:14:55)
- open discussion (eglute, 16:16:04)
- ACTION: eglute and
hogepodge to write an email regarding the change for RefStack + full
results (eglute,
16:17:29)
Meeting ended at 16:23:03 UTC
(full logs).
Action items
- eglute and hogepodge to write an email regarding the change for RefStack + full results
Action items, by person
- eglute
- eglute and hogepodge to write an email regarding the change for RefStack + full results
People present (lines said)
- eglute (52)
- Rockyg (8)
- catherineD (5)
- kgarloff (3)
- openstack (3)
- mguiney (2)
Generated by MeetBot 0.1.4.